» Ubuntu » Пакети

Error

two or more packages specified (libghc-hslogger-dev-1.2.1-c0714 trusty)