» Ubuntu » Пакети

Error

two or more packages specified (libghc-http-attoparsec-prof trusty)