» Ubuntu » Пакети

Error

two or more packages specified (libghc-io-streams-dev-1.1.2.2-ab839 trusty)