» Ubuntu » Пакети

Error

two or more packages specified (libghc-missingh-dev-1.2.0.0-edd71 trusty)