» Ubuntu » Пакети

Error

two or more packages specified (libghc-network-dev-2.4.1.2-e8dd6 trusty)