» Ubuntu » Пакети

Error

two or more packages specified (libghc-network-prof-2.4.1.2-040ce trusty)