» Ubuntu » Пакети

Error

two or more packages specified (libghc-old-locale-dev-1.0.0.5-6729c trusty)