» Ubuntu » Пакети

Error

two or more packages specified (libghc-process-dev-1.1.0.2-1166f trusty)