» Ubuntu » Пакети

Error

two or more packages specified (libghc-profunctors-dev trusty)