» Ubuntu » Пакети

Error

two or more packages specified (libghc-profunctors-dev-4.0.1-dc131 trusty)