» Ubuntu » Пакети

Error

two or more packages specified (libghc-regex-base-dev trusty)