» Ubuntu » Пакети

Error

two or more packages specified (libghc-regex-compat-dev-0.95.1-d711e trusty)