» Ubuntu » Пакети

Error

two or more packages specified (libghc-regex-posix-dev-0.95.2-14a08 trusty)