» Ubuntu » Пакети

Error

two or more packages specified (libghc-semigroupoids-dev-4.0-3b156 trusty)