» Ubuntu » Пакети

Error

two or more packages specified (libghc-semigroups-dev-0.9-73a41 trusty)