» Ubuntu » Пакети

Error

two or more packages specified (libghc-show-dev-0.6-f1d78 trusty)