» Ubuntu » Пакети

Error

two or more packages specified (libghc-simple-reflect-dev-0.3.1-a5e19 trusty)