» Ubuntu » Пакети

Error

two or more packages specified (libghc-simple-sendfile-prof-0.2.11-2073e trusty)