» Ubuntu » Пакети

Error

two or more packages specified (libghc-syb-dev-0.4.0-8e7e0 trusty)