» Ubuntu » Пакети

Error

two or more packages specified (libghc-template-haskell-dev-2.8.0.0-a90da trusty)