» Ubuntu » Пакети

Error

two or more packages specified (libghc-text-dev-0.11.3.1-28df3 trusty)