» Ubuntu » Пакети

Error

two or more packages specified (libghc-transformers-dev-0.3.0.0-df161 trusty)