» Ubuntu » Пакети

Error

two or more packages specified (libghc-transformers-prof-0.3.0.0-ff2bb trusty)