» Ubuntu » Пакети

Error

two or more packages specified (libghc-unix-dev-2.6.0.1-ac318 trusty)