» Ubuntu » Пакети

Error

two or more packages specified (libghc-unordered-containers-dev-0.2.3.0-de072 trusty)