» Ubuntu » Пакети

Error

two or more packages specified (libghc-vector-dev-0.10.0.1-5c96b trusty)