» Ubuntu » Пакети

Error

two or more packages specified (libghc-wai-prof-1.4.0.2-75198 trusty)