» Ubuntu » Пакети

Error

two or more packages specified (libghc-yaml-dev trusty)