» Ubuntu » Пакети » trusty (14.04LTS) » virtual » ruby-interpreter
trusty  ] [  trusty-updates  ] [  xenial  ]

Виртуален пакет: ruby-interpreter

Пакети, предлагащи ruby-interpreter

ruby1.9.1
Interpreter of object-oriented scripting language Ruby
ruby2.0
Interpreter of object-oriented scripting language Ruby