» Ubuntu » Пакети

Error

two or more packages specified (notebook-gtk2 trusty)