» Ubuntu » Пакети

Error

two or more packages specified (w9wm trusty)