» Ubuntu » Пакети » xenial-updates » debian-installer » floppy-modules-4.4.0-159-generic-di
xenial-updates  ]
[ Източник: linux  ]

Пакет: floppy-modules-4.4.0-159-generic-di (4.4.0-159.187)

пакет за инсталатора на Дебиан

Предупреждение: Този пакет е предназначен за използване единствено за компилиране на инсталатора на Дебиан. Не го инсталирайте на нормална система Ubuntu.

Floppy driver support

Други пакети, свързани с floppy-modules-4.4.0-159-generic-di

  • зависимости
  • препоръчани
  • предложени
  • enhances

Изтегляне на floppy-modules-4.4.0-159-generic-di

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
amd64 32,9 кБ143,0 кБ няма текуща информация
i386 31,4 кБ94,0 кБ няма текуща информация
ppc64el 35,3 кБ157,0 кБ няма текуща информация