» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd gnome-control-center-dev)