» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd claws-mail-python-plugin)