» Ubuntu » Пакети

Error

two or more packages specified (2019 libphonon4qt5-dev)