» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd libnspr4-0d)