» Ubuntu » Packages

Error

two or more packages specified (libicu28-dev breezy)