» Ubuntu » Packages

Error

two or more packages specified (libnewlib-arm-none-eabi cosmic)