» Ubuntu » Packages

Error

two or more packages specified (gedit-plugin-synctex cosmic)