» Ubuntu » Packages

Error

two or more packages specified (libkf5doctools-dev cosmic)