» Ubuntu » Packages

Error

two or more packages specified (libupsclient-dev cosmic)