» Ubuntu » Packages

Error

two or more packages specified (libreadline4 dapper)