» Ubuntu » Pakete » bionic-updates » debian-installer » scsi-modules-4.18.0-16-generic-lpae-di
bionic-updates  ]
[ Quellcode: linux-hwe  ]

Paket: scsi-modules-4.18.0-16-generic-lpae-di (4.18.0-16.17~18.04.1) [ports]

udeb-Paket des Debian-Installers

Warnung: Dieses Paket ist nur dazu gedacht, um debian-installer-Images zu erzeugen. Installieren Sie es nicht auf einem normalen Ubuntu-System.

SCSI storage support

Andere Pakete mit Bezug zu scsi-modules-4.18.0-16-generic-lpae-di

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances

scsi-modules-4.18.0-16-generic-lpae-di herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
armhf 2.244,6 kB8.200,0 kB keine aktuellen Informationen