» Ubuntu » Pakete » bionic (18.04LTS) » libs » libakonadi-contact4
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: kde4pimlibs  ]

Paket: libakonadi-contact4 (4:4.14.10-1ubuntu7) [universe]

Links für libakonadi-contact4

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket kde4pimlibs herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian/Kubuntu Qt/KDE Maintainers (E-Mail-Archiv)
  • Sune Vuorela
  • Fathi Boudra
  • Modestas Vainius
  • George Kiagiadakis
  • Eshat Cakar
  • Lisandro Damián Nicanor Pérez Meyer
  • Maximiliano Curia

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Akonadi contacts access library

Andere Pakete mit Bezug zu libakonadi-contact4

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libakonadi-kde4 (= 4:4.14.10-1ubuntu7)
    library for using the Akonadi PIM data server
  • dep: libc6 (>= 2.14) [amd64]
    GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, s390x]
  • dep: libgcc1 (>= 1:3.0) [nicht armhf]
    GCC support library
    dep: libgcc1 (>= 1:3.5) [armhf]
  • dep: libkabc4 (= 4:4.14.10-1ubuntu7)
    library for handling address book data
  • dep: libkcalcore4 (= 4:4.14.10-1ubuntu7)
    library for handling calendar data
  • dep: libkdecore5 (>= 4:4.14.2)
    KDE Platform Core Library
  • dep: libkdeui5 (>= 4:4.14.2)
    KDE Platform User Interface Library
  • dep: libkio5 (>= 4:4.14.2)
    Network-enabled File Management Library for the KDE Platform
  • dep: libkmime4 (= 4:4.14.10-1ubuntu7)
    library for handling MIME data
  • dep: libkpimutils4 (= 4:4.14.10-1ubuntu7)
    library for dealing with email addresses
  • dep: libphonon4 (>= 4:4.2.0)
    multimedia framework from KDE - core library
  • dep: libprison0 (>= 1.0)
    barcode API for Qt
  • dep: libqt4-dbus (>= 4:4.8)
    Qt 4 D-Bus module
  • dep: libqtcore4 (>= 4:4.8)
    Qt 4 core module
  • dep: libqtgui4 (>= 4:4.8.0)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 5)
    GNU Standard C++ Library v3
  • dep: phonon
    multimedia framework from KDE using Qt 4 - metapackage

libakonadi-contact4 herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 321,2 kB1.248,0 kB [Liste der Dateien]
arm64 298,8 kB1.252,0 kB [Liste der Dateien]
armhf 277,8 kB867,0 kB [Liste der Dateien]
i386 345,0 kB1.202,0 kB [Liste der Dateien]
ppc64el 339,9 kB1.648,0 kB [Liste der Dateien]
s390x 300,7 kB1.325,0 kB [Liste der Dateien]