» Ubuntu » Pakete » bionic (18.04LTS) » ruby » ruby-bert
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: ruby-bert  ]

Paket: ruby-bert (1.1.6-1ubuntu1) [universe]

Links für ruby-bert

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-bert herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

BERT serializiation for Ruby

Andere Pakete mit Bezug zu ruby-bert

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
    dep: libc6 (>= 2.4) [nicht arm64, ppc64el]
  • dep: libruby2.5 (>= 2.5.0~preview1)
    Libraries necessary to run Ruby 2.5
  • dep: ruby (>= 1:2.5~0)
    Interpreter of object-oriented scripting language Ruby (default version)

ruby-bert herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
amd64 11,5 kB53,0 kB [Liste der Dateien]
arm64 11,1 kB53,0 kB [Liste der Dateien]
armhf 10,9 kB49,0 kB [Liste der Dateien]
i386 12,0 kB53,0 kB [Liste der Dateien]
ppc64el 11,7 kB105,0 kB [Liste der Dateien]
s390x 11,3 kB53,0 kB [Liste der Dateien]