» Ubuntu » Pakete » bionic (18.04LTS) » ruby » ruby-fog-storm-on-demand
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: ruby-fog-storm-on-demand  ]

Paket: ruby-fog-storm-on-demand (0.1.1-2) [universe]

Links für ruby-fog-storm-on-demand

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-fog-storm-on-demand herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

module for the 'fog' library to support StormOnDemand

Andere Pakete mit Bezug zu ruby-fog-storm-on-demand

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    oder ruby-interpreter
    Paket nicht verfügbar
  • dep: ruby-fog-core
    shared classes and tests for fog providers and services
  • dep: ruby-fog-json
    JSON parsing for fog providers

ruby-fog-storm-on-demand herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 21,8 kB312,0 kB [Liste der Dateien]