» Ubuntu » Pakete » bionic (18.04LTS) » ruby » ruby-gollum-rugged-adapter
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Quellcode: ruby-gollum-rugged-adapter  ]

Paket: ruby-gollum-rugged-adapter (0.4.4-2) [universe]

Links für ruby-gollum-rugged-adapter

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket ruby-gollum-rugged-adapter herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

Adapter for Gollum to use Rugged (libgit2) at the backend

Andere Pakete mit Bezug zu ruby-gollum-rugged-adapter

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    oder ruby-interpreter
    Paket nicht verfügbar
  • dep: ruby-mime-types (>= 1.15~)
    guess MIME type of files
  • dep: ruby-rugged (>= 0.25~)
    Ruby binding to the libgit2 library

ruby-gollum-rugged-adapter herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 9,0 kB42,0 kB [Liste der Dateien]