» Ubuntu » Pakete » bionic (18.04LTS) » web » libjs-requirejs
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ]
[ Quellcode: requirejs  ]

Paket: libjs-requirejs (2.3.2-1) [universe]

Links für libjs-requirejs

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket requirejs herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Laszlo Boszormenyi (GCS)
  • Georges Khaznadar

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

JavaScript file and module loader

libjs-requirejs herunterladen

Download für alle verfügbaren Architekturen
Architektur Paketgröße Größe (installiert) Dateien
all 28,9 kB128,0 kB [Liste der Dateien]