» Ubuntu » Pakete

Error

two or more packages specified (g++-6-i686-linux-gnu cosmic-updates)