» Ubuntu » Pakete

Error

two or more packages specified (gcc-7-plugin-dev-m68k-linux-gnu cosmic-updates)